Firefoxをお使いのお客様へ
2017.03.08
2017年3月7日に公開されたFirefox v52.0から「Netscape Plugin API(NPAPI)」プラグインのサポートが終了しUnity Web Playerのサポートが終了したため、「~天下統一~ 戦極姫ONLINE」はFirefox v52.0以降からプレイができなくなりました。

お手数ではございますが、Internet Explorerをご使用くださいますようお願い致します。